ZRU - Long API response time – Detalles del incidente

Sistemas funcionando con normalidad

Long API response time

Resuelto
En funcionamiento
Iniciado el hace más de 2 añosDuró 26 minutos

Afectado

API

En funcionamiento de 10:37 AM a 11:03 AM

Actualizaciones
  • Resuelto
    Resuelto

    Largo tiempo de respuesta de la API

  • Investigando
    Investigando

    We are currently investigating this incident.